使用須知
    使用e點通注意事項
  • 建議使用Internet Explorer 6.0以上版本 ,以確保最佳效果
  • 請注意必需安裝Java Virtual Machine 1.5 以上之版本
  • 可至 「工具」->「Internet選項」->「進階」檢查是否有安裝Java(Sun), 並勾選「將Java2v1.5用於<applet>(需重新啟動)」之選項。
  • 請按此相關軟體下載下載安裝。
  • 請檢查瀏覽器不可設定封鎖快顯視窗